







<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width"/>

	
		<title>Newsroom - Archdiocese of San Francisco - San Francisco, CA</title>
		
		
			
		
		
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link href="https://sfarchdiocese.org/newsroom" rel="canonical" />
		
			<link href="/newsRSS" rel="alternate" type="application/rss+xml" title="All news for Newsroom - Archdiocese of San Francisco - San Francisco, CA" />
			
				<link href="/newsRSS?page=235833" rel="alternate" type="application/rss+xml" title="News for Newsroom" />
			
		
		
		
		
		
			
			
				
				
				
			
			
		
		
		
		<meta property="fb:app_id" content="187131075036737" />
		<meta property="og:site_name" content="Archdiocese of San Francisco" />
		<meta property="og:url" content="https://sfarchdiocese.org/newsroom" />
		<meta property="og:title" content="Newsroom" />
		
		
			<meta property="og:image" content="https://sfarchdiocese.org/pictures/2018/1/JPII_Candlestick.jpg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="628" />
		
	
	
	
	
	
	
	
	
	
	
	
	
	

<link rel="shortcut icon" href="/favicon.ico"/>
<!--[if lt IE 9]>
<script src="/resources/scripts/html5shiv.js"></script>
<script src="/resources/scripts/jquery-1.12.3.min.js" type="text/javascript"></script>
<script>$(document).ready(function() {$('body').addClass('veryoldie').addClass('oldie').addClass('ie8');});</script>
<![endif]-->
<!--[if gt IE 8]>
<script src="/resources/scripts/jquery-2.2.3.min.js" type="text/javascript"></script>
<script>$(document).ready(function() {$('body').addClass('oldie');});</script>
<![endif]-->
<!--[if !IE]><!-->
<script src="/resources/scripts/jquery-2.2.3.min.js" type="text/javascript"></script>
<!--<![endif]-->
<script src="/resources/scripts/jquery-ui-1.12.1.custom.min.js" type="text/javascript"></script>
<script src="/resources/scripts/jquery.ui.touch-punch.min.js" type="text/javascript"></script>
<script src="/resources/scripts/modernizer.custom.2.7.1.js" type="text/javascript"></script>
<link rel="stylesheet" href="/resources/css/jquery-ui-1.12.1/jquery-ui.min.css" type="text/css" />
<link rel="stylesheet" href="/resources/css/jquery-ui-1.12.1/jquery-ui.structure.min.css" type="text/css" />
<link rel="stylesheet" href="/resources/css/jquery-ui-1.12.1/jquery-ui.theme.min.css" type="text/css" />

	
	
	
	
		<link rel="stylesheet" href="/theme.css" type="text/css" />
	

<script type="text/javascript" src="/resources/scripts/hammer.min.js"></script>
<script type="text/javascript" src="/resources/scripts/photorotator.js"></script>
<script type="text/javascript" src="/resources/lightbox/dist/photoswipe-init.js"></script>
<script type="text/javascript" src="/resources/lightbox/dist/photoswipe.js"></script>
<script type="text/javascript" src="/resources/lightbox/dist/photoswipe-ui-default.js"></script>
<link rel="stylesheet" href="/resources/lightbox/dist/photoswipe.css" type="text/css" />
<link rel="stylesheet" href="/resources/lightbox/dist/default-skin/default-skin.css" type="text/css" />

<script type="text/javascript" src="/resources/scripts/production.js"></script>







	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109318908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109318908-1');
</script>

<script type="text/javascript">
    if (window.location.protocol == "http:") {
        var restOfUrl = window.location.href.substr(5);
        window.location = "https:" + restOfUrl;
    }
</script>
	
	


</head>
<body baseUrl="/" class="ecatholic pageTypeInterior">
	<div id="mobilePanel"></div>
	<div id="background" class=" hasPageImage hasSocialMedia hasHeaderText"><!-- used primarily for the background of the site -->
		<div id="headerBackground">
			





	<div id="pageImage" class="moduleContainer" style="background-image:url('/pictures/2017/12/Cathedral%20pews-1.jpg')"></div>
<div id="navBackground"></div>
			<header id="header" class="headerTextOn largeMegaMenu quickLinksOff socialMediaOn searchOn">
				<div id="mobileNavBar"><a id="navicon" href="#menu">|||</a></div>
				






	
		
			
			
			
				








	
		<div id="siteLogo" class="moduleContainer logoOnly">
			



	<div class="moduleInner ">
		
				<div id="siteLogoBody"><a href="/"><img src="/pictures/2017/10/logo-1.png" alt="Archdiocese of San Francisco" style="left:0px;top:0px;"/></a></div>
			
	</div>

		</div>
	
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
				








	
		
			<div id="headerText" class="moduleContainer headerText1 headerText">



	<div class="moduleInner ">
		<div id="headerTextBody" class="headerTextBody1 headerTextBody">
				<div class="button">
 <a href="/aaa">Donate</a>
</div>
			</div>
	</div>
</div>
		
		
		
	
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
				








	
		
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
				









	
		
			<div id="socialMedia" class="moduleContainer">
				



	<div class="moduleInner ">
		
					<div id="socialMediaBody">
						
							
								<a class="facebookSocialMedia" href="https://www.facebook.com/romancatholicarchdioceseofsanfrancisco" target="_blank" title="Facebook" alt="Facebook">Facebook</a>
							
							
						
							
								<a class="twitterSocialMedia" href="https://www.twitter.com/ArchdioceseSF" target="_blank" title="Twitter" alt="Twitter">Twitter</a>
							
							
						
							
								<a class="youtubeSocialMedia" href="https://www.youtube.com/archdiocese%20of%20san%20francisco" target="_blank" title="YouTube" alt="YouTube">YouTube</a>
							
							
						
							
							
								<a class="rssSocialMedia" href="/newsRSS" target="_blank" title="RSS" alt="News RSS">News RSS</a>
							
						
					</div>
				
	</div>

			</div>
		
	
	

	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
				








	
		<div id="search" class="moduleContainer">
			<label for="searchField" style="display: none;">Search</label>
			<input id="searchField" class="searchBox" placeholder="Search"/><span id="searchSubmit" class="searchBoxSubmit"></span>
		</div>
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
				










	
		
			
			
			
				
			
		
		<nav id="nav" class="moduleContainer sticky resize">
			<ul>
				
					








				
					








	
		<li id="nav1" class="navPage navElement"><a href="/"><span>Home</span></a>
		
		
	
		
	</li>

				
					








				
					








	
		<li id="nav2" class="navPage navElement subMenu"><a href="/archbishop-cordileone"><span>Archbishop</span></a>
		
		
	
		
			 
			
				
					
				
			
				
			
				
			
			
				<ul class="secondLevel">
					 
					 
					
						
							
							<li class="navPageGroup"><ul>
						
						
						








	
		<li id="nav235220" class="navPage navElement"><a href="/archbishop-cordileone"><span>Archbishop Cordileone</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235216" class="navPage navElement"><a href="/archbishops-circle"><span>Archbishop&apos;s Circle</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235221" class="navPage navElement"><a href="/pastoral-visits"><span>Pastoral Visits</span></a>
		
		
	
		
	</li>

					
					
						
						</ul></li>
					
				</ul>
			
		
	</li>

				
					








	
		<li id="nav235234" class="navPage navElement selected subMenu"><a href="/archdiocese"><span>Archdiocese</span></a>
		
		
	
		
			 
			
				
			
				
			
				
					
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
			
				<ul class="secondLevel">
					 
					 
					
						
						
						








					
						
						
						








					
						
							
							<li class="navPageGroup"><ul>
						
						
						








	
		<li id="nav235230" class="navPage navElement"><a href="/archbishop-emeritus"><span>Archbishop Emeritus</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		
		<li id="nav236119" class="navLink navElement"><a href="/calendar" target="_self"><span>Archdiocesan Calendar</span></a>
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235821" class="navPage navElement"><a href="/archives"><span>Archives</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav270311" class="navPage navElement"><a href="/auxiliary-bishop"><span>Auxiliary Bishop</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav247068" class="navPage navElement"><a href="/auxiliary-bishops-emeriti"><span>Auxiliary Bishops Emeriti</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav236090" class="navPage navElement"><a href="/ihm"><span>Consecration of the Archdiocese</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235228" class="navPage navElement selected"><a href="/departments-offices"><span>Departments-Offices</span></a>
		
		
	
		
	</li>

					
						
						
						








					
						
						
						








	
		
		<li id="nav237130" class="navLink navElement"><a href="/employment-opportunities" target="_self"><span>Employment Opportunities</span></a>
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235222" class="navPage navElement"><a href="/financial-statements"><span>Financial Statements</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		
		<li id="nav282130" class="navLink navElement"><a href="/archdiocese" target="_self"><span>History</span></a>
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235214" class="navPage navElement"><a href="/policies-index"><span>Policies Index</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235291" class="navPage navElement"><a href="/protecting-children"><span>Protecting Children</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235404" class="navPage navElement"><a href="/stewardship"><span>Stewardship</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235393" class="navPage navElement"><a href="/tribunal"><span>Tribunal</span></a>
		
		
	
		
	</li>

					
						
						
						








					
					
						
						</ul></li>
					
				</ul>
			
		
	</li>

				
					








	
		<li id="nav235211" class="navPage navElement subMenu"><a href="/ministries"><span>Ministries</span></a>
		
		
	
		
			 
			
				
					
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
			
				<ul class="secondLevel">
					 
					 
					
						
							
							<li class="navPageGroup"><ul>
						
						
						








	
		<li id="nav235200" class="navPage navElement"><a href="/pastoral-ministry"><span>Pastoral Ministry</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235198" class="navPage navElement"><a href="/catholic-cemeteries"><span>Catholic Cemeteries</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235204" class="navPage navElement"><a href="/courage"><span>Courage</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235202" class="navPage navElement"><a href="/ethnic-ministries"><span>Ethnic Ministries</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235203" class="navPage navElement"><a href="/ooff"><span>Faith Formation</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235195" class="navPage navElement"><a href="/grief"><span>Grief &amp; Consolation</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235248" class="navPage navElement"><a href="/hld"><span>Human Life &amp; Dignity</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235194" class="navPage navElement"><a href="/marriage"><span>Marriage &amp; Family Life</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav237818" class="navPage navElement"><a href="/pastoral-for-spanish-speaking"><span>Pastoral for Spanish-speaking</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235279" class="navPage navElement"><a href="/worship"><span>Worship Office</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235297" class="navPage navElement"><a href="/youngadults"><span>Young Adult Ministry</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235296" class="navPage navElement"><a href="/youthministry"><span>Youth Ministry Ages 13-17</span></a>
		
		
	
		
	</li>

					
					
						
						</ul></li>
					
				</ul>
			
		
	</li>

				
					








	
		
		<li id="nav296354" class="navLink navElement"><a href="https://schools.sfarch.org" target="_blank"><span>Catholic Schools</span></a>
		
	
		
	</li>

				
					








				
					








	
		<li id="nav233790" class="navPage navElement subMenu"><a href="/giving"><span>Giving</span></a>
		
		
	
		
			 
			
				
					
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
			
				<ul class="secondLevel">
					 
					 
					
						
							
							<li class="navPageGroup"><ul>
						
						
						








	
		<li id="nav235349" class="navPage navElement"><a href="/aaa"><span>Archdiocesan Annual Appeal</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		
		<li id="nav237166" class="navLink navElement"><a href="/archbishops-circle" target="_self"><span>Archbishop&apos;s Circle</span></a>
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235354" class="navPage navElement"><a href="/gifts-of-stock"><span>Gifts of Stock</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235353" class="navPage navElement"><a href="/other-giving-opportunities"><span>Other Giving Opportunities</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235352" class="navPage navElement"><a href="/planned-giving-bequests"><span>Planned Giving &amp; Bequests</span></a>
		
		
	
		
	</li>

					
						
						
						








					
						
						
						








					
						
						
						








	
		<li id="nav235351" class="navPage navElement"><a href="/prflunch"><span>Priests Retirement Luncheon</span></a>
		
		
	
		
	</li>

					
						
						
						








					
					
						
						</ul></li>
					
				</ul>
			
		
	</li>

				
					








	
		<li id="nav52322" class="navPage navElement subMenu"><a href="/vocations"><span>Vocations</span></a>
		
		
	
		
			 
			
				
					
				
			
				
			
				
			
				
			
				
			
				
			
				
			
				
			
			
				<ul class="secondLevel">
					 
					 
					
						
							
							<li class="navPageGroup"><ul>
						
						
						








	
		<li id="nav235370" class="navPage navElement"><a href="/discernment"><span>Discernment</span></a>
		
		
	
		
	</li>

					
						
						
						








					
						
						
						








	
		
		<li id="nav267238" class="navLink navElement"><a href="http://sfpriest.org" target="_blank"><span>Priesthood</span></a>
		
	
		
	</li>

					
						
						
						








					
						
						
						








	
		<li id="nav235382" class="navPage navElement"><a href="/consecrated-life"><span>Consecrated Life</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235381" class="navPage navElement"><a href="/permanent-diaconate"><span>Permanent Diaconate</span></a>
		
		
	
		
	</li>

					
						
						
						








	
		<li id="nav235371" class="navPage navElement"><a href="/contact-the-office-of-vocations"><span>Contact the Office of Vocations</span></a>
		
		
	
		
	</li>

					
						
						
						








					
					
						
						</ul></li>
					
				</ul>
			
		
	</li>

				
					








	
		<li id="nav239792" class="navPage navElement"><a href="/newspaper"><span>Newspaper</span></a>
		
		
	
		
	</li>

				
					








				
					








				
					








				
					








				
					








				
			</ul>
		</nav>
	
	

			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	
</header>
 		</div>
 		





	
	
		<div id="core" pageID="235833" class="empty duo" class="interior">
			
			
			
				<div id="interiorHeader">
					
						<h1 id="pageTitle">
							Newsroom
							
						</h1>
					
					
						<div id="addthisWrapper">




<div class="addthis_toolbox addthis_default_style addthis_20x20_style">

<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>

</div>
<script type="text/javascript">var addthis_config = {};</script>

<script type="text/javascript">
    var addthisScript = document.createElement('script');
        addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1#pubid=')
        document.body.appendChild(addthisScript)
</script></div>
					
				</div>
			
			
			
				
					<ul id="content2" class="region" maxModules="10">
						






	
		
			
			
			
			
			
			
			
			
			
				







<li id="module_1515779" class="notSortable">
	<nav id="sideNav">
		



	<div class="moduleInner ">
		
			


	<header>
		
	</header>

			<ul>
				










	
		
		
		<li id="sideNav_235234" class="navPage navElement sideNavSelected "><a id="topLink" class="navName" href="/archdiocese">Archdiocese</a>
	
	
	

	<ul>
		
		
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235230" class="navPage "><a class="navName" href="/archbishop-emeritus">Archbishop Emeritus</a>
					
					
				
			
		
			
				
					
					
					
					
						<li id="sideNav_236119" class="navLink "><a class="navName" href="/calendar" target="_self">Archdiocesan Calendar</a>
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235821" class="navPage "><a class="navName" href="/archives">Archives</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_270311" class="navPage "><a class="navName" href="/auxiliary-bishop">Auxiliary Bishop</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_247068" class="navPage "><a class="navName" href="/auxiliary-bishops-emeriti">Auxiliary Bishops Emeriti</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_236090" class="navPage "><a class="navName" href="/ihm">Consecration of the Archdiocese</a>
					
					
				
			
		
			
				
					
						










	
		
		
		<li id="sideNav_235228" class="navPage navElement sideNavSelected "><a  class="navName" href="/departments-offices">Departments-Offices</a>
	
	
	

	<ul>
		
		
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
						










	
		
		
		<li id="sideNav_235818" class="navPage navElement sideNavSelected "><a  class="navName" href="/communication">Communication Department</a>
	
	
	

	<ul>
		
		
			
		
		
			
				
					
						










	
		
		
		<li id="sideNav_235833" class="navPage navElement sideNavSelected sideNavCurrent "><a  class="navName" href="/newsroom">Newsroom</a>
	
	
	

	<ul>
		
		
		
	</ul>
</li>
					
					
					
					
				
			
		
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
	</ul>
</li>
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
		
			
				
					
					
					
					
				
			
		
	</ul>
</li>
					
					
					
					
				
			
		
			
				
					
					
					
					
				
			
		
			
				
					
					
					
					
						<li id="sideNav_237130" class="navLink "><a class="navName" href="/employment-opportunities" target="_self">Employment Opportunities</a>
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235222" class="navPage "><a class="navName" href="/financial-statements">Financial Statements</a>
					
					
				
			
		
			
				
					
					
					
					
						<li id="sideNav_282130" class="navLink "><a class="navName" href="/archdiocese" target="_self">History</a>
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235214" class="navPage "><a class="navName" href="/policies-index">Policies Index</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235291" class="navPage "><a class="navName" href="/protecting-children">Protecting Children</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235404" class="navPage "><a class="navName" href="/stewardship">Stewardship</a>
					
					
				
			
		
			
				
					
					
					
						<li id="sideNav_235393" class="navPage "><a class="navName" href="/tribunal">Tribunal</a>
					
					
				
			
		
			
		
	</ul>
</li>
			</ul>
			<footer></footer>
		
	</div>

	</nav>
</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1839400">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
	</header>

		
		<div class="moduleBody"><p></p></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

					</ul>
				
				
					
						
						
							<ul id="content1" class="region" maxModules="10">
								






	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1839401">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
	</header>

		
		<div class="moduleBody"><p style="text-align: left;">On this page:<a id="Vigano" name="Vigano"></a></p> 
<ul> 
 <li style="text-align: left;"><a href="#Vigano" target="_blank">Letter to the Faithful on the Testimony of Archbishop Viganò, 8/29/18</a></li> 
 <li style="text-align: left;"><a href="#FirstLetter" target="_blank">Letter to the Faithful on the National Sexual Abuse Revelations, 8/17/18</a></li> 
 <li style="text-align: left;"><a href="#Contract" target="_blank">Archdiocese and Local 2240 Reach Labor Agreement, 8/17/18</a></li> 
</ul></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1839424">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
			<h2 class="moduleName"><span>Letter on the Testimony of Archbishop Viganò</span></h2>
		
	</header>

		
		<div class="moduleBody"><p style="text-align: left;"> </p> 
<p><img alt="Archbishop Letterhead" src="/pictures/2018/8/letterhead%20banner.JPG" /></p> 
<p style="text-align: left;"><br />                                                                                             August 29, 2018<br />  <br /> Dear Faithful of the Archdiocese,<br /> <br /> Last Sunday witnessed what many are calling a “bombshell” in the Church: the publication of Archbishop Carlo Maria Viganò’s “Testimony,” alleging corruption and coverup at all levels of the Church based on his long and extensive personal knowledge. </p> 
<p style="text-align: left;">I came to know Archbishop Viganò well during the years he served as Apostolic Nuncio here in the United States.  I can attest that he is a man who served his mission with selfless dedication, who fulfilled well the Petrine mission entrusted to him by the Holy Father to “strengthen his brothers in the faith,” and who would do so at great personal sacrifice and with absolutely no consideration given to furthering his “career” – all of which speaks to his integrity and sincere love of the Church.  Moreover, while having no privileged information about the Archbishop McCarrick situation, from information I do have about a very few of the other statements Archbishop Viganò makes, I can confirm that they are true.  His statements, therefore, must be taken seriously.  To dismiss them lightly would continue a culture of denial and obfuscation.  Of course, to validate his statements in detail a formal investigation will have to be conducted, one that is thorough and objective.  I am therefore grateful to Cardinal DiNardo for recognizing the merit of finding answers that are “conclusive and based on evidence,” and I join my voice to that of other bishops in calling for such an investigation and for taking any corrective action that may be necessary in light of its findings.<br />  <br /> I was named a bishop on July 5, 2002, three weeks after the USCCB meeting in Dallas that approved the Charter for the Protection of Children and Young People, and still at the height of the drama of revelations of sex abuse of minors by clergy.<br />  <br /> At that time, I was asked to conduct a prayer service at the conclusion of a conference on family life hosted by the diocese that attracted participants from around the world.  I met there an Australian priest with whom I was acquainted during our years of study in Rome, and he congratulated me on my appointment.  I replied, “Thank you, but this is not a good time to become a bishop.”  I will never forget his response to me: “But it is a good time to be a great bishop.”  </p> 
<p style="text-align: left;">What he said to me then can be said to every Catholic at this time.  The Church is in need of purification.  Purification is always painful.  My dear victims: you know this more than anyone; please know of our prayers and love for you, and that we continue to be here for you, to support you and help you to heal with the resources we have available.   <br />  <br /> I believe God is beginning this painful process of purification for us now, but for it to work, we must cooperate.  God has always raised up great saints in similar times of turmoil in the Church.  I call on all of us to rededicate ourselves to prayer, penance and adoration of the Blessed Sacrament, so that God will bless us with this grace.</p> 
<p style="text-align: left;">Please know of my gratitude to you all: to you our priests, who remain close by your people, lending them support and pastoral care in this time of crisis; to you our deacons, who assist priests in this responsibility and bring the Gospel to those for whom it would otherwise be inaccessible; to you our victims assistance coordinators and to all who support victims on the painful path toward healing; to the faculty and administration of St. Patrick’s Seminary for your hard work in providing deep and healthy formation for our future priests for the renewal of the Church in our corner of the Lord’s vineyard, and to our seminarians for your fervor and generosity in responding to the Lord’s call of priestly service; and last but not least, to you, our people, for your prayer, for your love and concern for the Church, which now moves you to demand change that is effective and decisive, and for your support of our priests.<br /> May God grant us all the grace to be the agents of change and purification that He is calling us to be at this time.<br />  <br />                                                                                         Sincerely yours in our Lord,<br />                                                                                        <img alt="" src="/pictures/2018/8/signature.jpg" /><br />                                                                                          Most Rev. Salvatore J. Cordileone<br />                                                                                          Archbishop of San Francisco<a href="#Vigano"></a><a id="FirstLetter" name="FirstLetter"></a><br /> <br /> <a href="/documents/2018/8/Aug29Letter.pdf">PDF</a></p> 
<hr /></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1824975">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
			<h2 class="moduleName"><span>Letter on the National Sexual Abuse Revelations</span></h2>
		
	</header>

		
		<div class="moduleBody"><p> </p> 
<div>
  
</div> 
<h3><img alt="Archbishop Letterhead" src="/pictures/2018/8/letterhead%20banner.JPG" /></h3> 
<p style="text-align: left;"><br />                                                                                        August 17, 2018 </p> 
<p style="text-align: left;">My Dear People of the Archdiocese of San Francisco,<br /> <br /> The recent reports of episcopal negligence and malfeasance in the face of clerical sexual abuse, coupled with some reports of bishops themselves guilty of sexual predation, have reopened old wounds and inflicted new ones on victims, their families, the Catholic faithful at large, and indeed, the larger society.  This has been further fueled by a spirit of raw ambition on the part of some, who will stop at nothing to advance their careers and climb the ecclesial corporate ladder over investing themselves in serving the people of God.  Such behavior on the part of Church leaders is despicable, reprehensible, and absolutely unbecoming of a man of God.<br /> <br /> I have emphasized this point to the seminarians of our Archdiocese in my recent summer meetings with them, and made it very clear that their vocation as diocesan priests is to serve God’s people where they are most needed in our local church.  This was not difficult to do.  I am inspired by their purity of motivation, their great love for Christ and his Church, and their desire to be faithful servant leaders.<br /> <br /> I have been in conversation with the administration at St. Patrick Seminary, who have conducted a review of their policies on issues involving sexual abuse and harassment.  While the policies are thorough, I intend to discuss with the Seminary and its Board of Trustees ideas on how to more effectively implement these policies and ensure that they are followed.  I intend to do the same with regard to the policies of the Archdiocese with my Cabinet at the Pastoral Center.  These policies, and information on how to report abuse, are available on our Archdiocesan website (<a href="https://sfarchdiocese.org/protecting-children">https://sfarchdiocese.org/protecting-children</a>).<br /> <br /> While attending to policies and procedures is necessary, by itself it is really superficial.  What is called for at this time is penance in reparation for sins against faith and morals.  This is how we keep the righteous indignation that so many of us feel at this time from becoming an anger that divides the Body of Christ. <br />  <br /> Last year, in response to a request from some of the faithful of our Archdiocese, I consecrated the Archdiocese to the Immaculate Heart of Mary.  This was on the occasion of the 100th anniversary of the apparitions of our Lady at Fatima.  At that time, I asked our people to live this consecration by observing what our Blessed Mother asked of us there.  I now ask our priests and people to engage in prayer, penance and adoration as an act of reparation for sins against chastity and the reverence due to the Blessed Sacrament, in accordance with our Lady’s wishes.<br /> <br /> I repeat here what I asked of you then, and implore you even more earnestly to join me in:</p> 
<ul> 
 <li style="text-align: left;">Praying the rosary daily – and for families, to pray the rosary as a family at least once a week;</li> 
</ul> 
<div style="text-align: left;">
  
</div> 
<ul> 
 <li style="text-align: left;">Practicing Friday penance by abstaining from eating meat and one other additional act of fasting (e.g., another form of food or drink, or skipping a meal);</li> 
</ul> 
<div style="text-align: left;">
  
</div> 
<ul> 
 <li style="text-align: left;">Spending one hour of adoration before the Blessed Sacrament at least once a week.</li> 
</ul> 
<p style="text-align: left;">After consulting with the Presbyteral Council of the Archdiocese and my Cabinet, moreover, I will designate a day when together we will make an act of reparation, and how that will be conducted.  While I pledge to attend to policies and their observance, we all must be engaged at this time on the spiritual level.  Without prayer, penance and adoration in reparation for the horrendous sins rampant in our Church for very many years now, any efforts of the temporal order will be meaningless.<br /> <br /> In the meantime, I ask you, our people to stay close to your parish priest.  Our priests make great sacrifices to serve their people with generosity and compassion.  They are there for you, attentive to providing you pastoral care.  I am grateful to them for their labors in the Lord’s vineyard, and pray that the divine assistance may be with them as they minister to you during this time of crisis.</p> 
<p style="text-align: left;">                                                                                     Sincerely yours in our Lord,<br />                                                                                     <img alt="" src="/pictures/2018/8/signature.jpg" /><br />                                                                                     Most Reverend Salvatore J. Cordileone<br />                                                                                     Archbishop of San Francisco<br /> <br /> <a href="/documents/2018/8/Letter%20to%20the%20People%20of%20the%20Archdiocese%208.17.18.pdf">PDF</a> (Archbishop&apos;s Letter)<br /> <a href="https://www.vaticannews.va/en/pope/news/2018-08/pope-francis-letter-people-of-god-sexual-abuse.html" target="_blank">Letter to the People of God</a> (Pope Francis)<a id="Contract" name="Contract"></a></p> 
<hr /></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1823866">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
			<h2 class="moduleName"><span>Archdiocese and Local 2240 - Labor Agreement 2018-2021</span></h2>
		
	</header>

		
		<div class="moduleBody"><p>`FOR IMMEDIATE RELEASE</p> 
<p> </p> 
<h3>ARCHDIOCESE OF SAN FRANCISCO AND</h3> 
<h3>ARCHDIOCESAN FEDERATION OF TEACHERS,</h3> 
<h3>LOCAL 2240 REACH LABOR AGREEMENT</h3> 
<p><strong>San Francisco, August 17, 2018</strong> – A three-year collective bargaining agreement (2018-2021) with the Archdiocese of San Francisco was ratified by members of the San Francisco Archdiocesan Federation of Teachers, local 2240. This labor agreement covers nearly two hundred full-time teachers at four Archdiocesan high schools – Archbishop Riordan (San Francisco), Sacred Heart Cathedral Prep (San Francisco), Marin Catholic (Kentfield) and Junipero Serra (San Mateo).</p> 
<p>The labor agreement provides wage increases over the three-year contract, other negotiated working conditions and benefits. These include improved health plan options and limiting faculty tenure to individual schools.</p> 
<p>Superintendent of Department of Catholic Schools Pamela Lyons said, “I sincerely thank the Union and the Archdiocesan negotiating committees for their hard work over the past year leading to this agreement. I feel that we were able to provide our teachers just wages and benefits, while being mindful of our parents and the cost of providing a high quality Catholic high school education for their children.</p> 
<p>“I have the greatest admiration and respect for our teachers who are vital to the success of our Catholic schools, and I thank them for their dedication and commitment to their students’ academic, social, spiritual and emotional growth.”</p> 
<p>***</p> 
<p>Media Contact Mike Brown; <a href="mailto:brownm@sfarch.org" target="_blank">brownm@sfarch.org</a></p></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

	
		
			
			
			
			
			
			
			
			
			
			
			
			
			
				








<li id="module_1515907">
	



	<div class="moduleInner customModule">
		
		


	<header>
		
	</header>

		
		<div class="moduleBody"><h3>Media Inquiries</h3> 
<p><img alt="" src="/pictures/2017/10/mike-brown-2.jpg" /><br /> <strong>Mike Brown</strong><br /> <strong>Director of Communication</strong><br /> <strong>Archdiocese of San Francisco</strong><br /> <em><em>One Peter Yorke Way</em><br /> <em>San Francisco, CA 94109</em><br /> (cell) 650-387-1160<br /> <em>(desk) 415-614-5636</em><br /> <a href="mailto:brownm@sfarch.org"><em>brownm@sfarch.org</em></a></em></p></div>
		
		
		<footer></footer>
	
	</div>

</li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	

							</ul>
						
					
				
				
			
			
		</div>
	
<div id="footerBackground">
			<footer id="footer">
				






	
		
			
			
			
			
			
			
			
			
			
			
			
				








	
		<div id="footerText" class="moduleContainer">



	<div class="moduleInner ">
		<img alt="" src="/design/footer_logo.jpg" /> 
<div class="row"> 
 <div class="column"> 
  <h3>Contact</h3> 
  <p>One Peter Yorke Way<br /> San Francisco, CA 94109<br /> <a href="tel:+4156145500">(415) 614-5500</a><br /> Fax <a href="tel:+4156145555">(415) 614-5555</a><br /> <a href="mailto:info@sfarchdiocese.org" target="_blank">info@sfarchdiocese.org</a><br /> <br /> <br /> Website photography courtesy of<br /> <a href="http://catholic-sf.org" target="_blank"><em>Catholic San Francisco</em></a></p> 
 </div> 
 <div class="column"> 
  <h3>Universal church</h3> 
  <ul> 
   <li><a href="https://www.catholicscomehome.org/discover-a-beautiful-faith/" target="_blank">About Catholicism</a></li> 
   <li><a href="/">C</a><a href="http://cacatholic.org" target="_blank">alifornia Catholic Conference (CCC)</a></li> 
   <li><a href="/">U</a><a href="http://usccb.org" target="_blank">.S. Catholic Bishops Conference (USCCB)</a></li> 
   <li>     ~<a href="/">C</a><a href="http://CRS.org" target="_blank">atholic Relief Services (CRS)</a></li> 
   <li><a href="/">V</a><a href="http://w2.vatican.va/content/vatican/en.html" target="_blank">atican</a> <a href="https://www.pnac.org/visitorsoffice/about-the-visitors-office/" target="_blank">Visits </a> |  P<a href="https://www.pnac.org/visitorsoffice/papalblessings/" target="_blank">apal Blessings</a></li> 
   <li>     </li> 
  </ul> 
 </div> 
 <div class="column"> 
  <h3>archdiocesan affiliates</h3> 
  <ul> 
   <li><a href="/">B</a><a href="http://benedictinstitute.org/" target="_blank">enedict XVI Institute</a></li> 
   <li><a href="/">C</a><a href="http://stmarycathedralsf.org/" target="_blank">athedral of St. Mary of the Assumption</a></li> 
   <li><a href="/">C</a><a href="http://www.holycrosscemeteries.com/" target="_blank">atholic Cemeteries</a></li> 
   <li><a href="/">C</a><a href="https://catholiccharitiessf.org/" target="_blank">atholic Charities/CYO</a></li> 
   <li><a href="https://www.stpsu.edu/" target="_blank">St. Patrick&apos;s Seminary &amp; University</a></li> 
   <li><a href="https://svdp-sf.org/" target="_blank">St. Vincent de Paul SF</a> | <a href="https://www.vinnies.org/" target="_blank">Marin</a> | <a href="http://svdpsm.org/" target="_blank">San Mateo</a></li> 
   <li> </li> 
  </ul> 
 </div> 
 <div class="column"> 
  <h3>Short Cuts</h3> 
  <ul> 
   <li><a href="/clergyforms">Clergy Login</a></li> 
   <li><a href="/catholic-schools-administration">DCS Admin Login</a></li> 
   <li><a href="/departments-offices">Departments &amp; Offices</a></li> 
   <li><a href="/">E</a><a href="/employment-opportunities">mployment</a></li> 
   <li><a href="/parishfinder">Find a Parish</a> <strong><em>or</em></strong> <a href="/schoolfinder">Find a School</a></li> 
   <li><a href="https://www.catholic-sf.org/documents/2018/7/2017-18%20ArchSF%20Directory_7.2018%20web3.pdf" target="_blank">Official Archdiocesan Directory</a></li> 
   <li><a href="/protecting-children">Protecting Children</a></li> 
   <li> </li> 
  </ul> 
 </div> 
</div> 
<div class="copyright">
 © Archdiocese of San Francisco 2017
</div>
	</div>
</div>
	
	


			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		
	
	
<div id="footerGroup">
					<div id="footerLinks"><span id="login" loginUrl="/login">Login</span></div>
					<div id="footerBrand">powered by <a href="https://www.ecatholic.com" target="_blank" data-url="https://www.ecatholic.com?referral=marketing#oid=1008_2_PoweredBy">eCatholic<span class="trademark">&reg;</span></a></div>
				</div>
			</footer>
		</div>
	 </div>
	 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"c5bc0c20a9","agent":"","beacon":"bam.nr-data.net","applicationTime":42,"applicationID":"3145873","transactionName":"ZlFQZUECDRJYABFZCV8bYUFBCg0GegwLRBReWF5UQUwYEVgEAHEKWFVBTBNLJCRtSg==","queueTime":0}</script></body>
</html>